Hexdocs creates broken links to nonexistent "main" branch

…And of course, wouldn’t you know, my repo uses master. is there a configuration for this?

Example: this page has a broken </> link in the upper right corner: CurlEx — curl_ex v1.0.1

Edit: I fixed it with the mentioned option.

See the source_ref option documented here mix docs — ExDoc v0.30.9 which while it defaults to main is configurable.