I got an error when publishing my package

Hello, I got an error when publishing my package of flist in hex.pm that is the docs just failed to upload. The version is elixir 1.7-dev with ex_doc 0.19-rc. It returns an html code.

Can you tell what error that is?

1 Like